<!DOCTYPE html><html lang="en-CA"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://www.chrisd.ca/blog/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.chrisd.ca/blog/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script>var et_site_url='https://www.chrisd.ca/blog';var et_post_id='180860';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))} </script><style type="text/css"> .heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
 .heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
 color: #fff;
 border-width: 0px;
 border-style: solid;
 border-color: transparent;
 }
 .heateor_sss_horizontal_sharing .heateorSssTCBackground{
 color:#666;
 }
 .heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
 border-color: transparent;
 }
 .heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
 color: #fff;
 border-width: 0px;
 border-style: solid;
 border-color: transparent;
 }
 .heateor_sss_vertical_sharing .heateorSssTCBackground{
 color:#666;
 }
 .heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
 border-color: transparent;
 } 
 @media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Optimized by SG Optimizer plugin version - 5.7.17 --> <!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ --><title>Public Health Pandemic &#039;Alert&#039; System Didn&#039;t Operate as Intended for COVID-19: Report | ChrisD.ca</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Titillium Web';
 font-style: italic;
 font-weight: 200;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPFcZTIAOhVxoMyOr9n_E7fdMbewI1Db5yZ.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: italic;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPFcZTIAOhVxoMyOr9n_E7fdMbepI5Db5yZ.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPAcZTIAOhVxoMyOr9n_E7fdMbWAaxT.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: italic;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPFcZTIAOhVxoMyOr9n_E7fdMbe0IhDb5yZ.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: italic;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPFcZTIAOhVxoMyOr9n_E7fdMbetIlDb5yZ.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: normal;
 font-weight: 200;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPDcZTIAOhVxoMyOr9n_E7ffAzHGIVzZg.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPDcZTIAOhVxoMyOr9n_E7ffGjEGIVzZg.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPecZTIAOhVxoMyOr9n_E7fdM3mCA.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPDcZTIAOhVxoMyOr9n_E7ffBzCGIVzZg.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPDcZTIAOhVxoMyOr9n_E7ffHjDGIVzZg.ttf) format('truetype');
}
@font-face {
 font-family: 'Titillium Web';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/titilliumweb/v9/NaPDcZTIAOhVxoMyOr9n_E7ffEDBGIVzZg.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.googleapis.com/css?family=Titillium+Web:400,600,400italic,700" crossorigin/><link rel="preload" as="font" href="https://fonts.googleapis.com/css?family=Titillium+Web:200,200italic,300,300italic,regular,italic,600,600italic,700,700italic,900&subset=latin-ext,latin&display=swap" crossorigin/><link rel="preload" as="font" href="https://www.chrisd.ca/blog/wp-content/themes/Extra/core/admin/fonts/modules.ttf" crossorigin/><meta name="description" content="An interim review of why Ottawa&#039;s early pandemic warning system failed to issue a formal alert on COVID-19 has described a lack of detailed knowledge of the system by senior managers." /><link rel="canonical" href="https://www.chrisd.ca/?p=180860" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Public Health Pandemic &#039;Alert&#039; System Didn&#039;t Operate as Intended for COVID-19: Report | ChrisD.ca" /><meta property="og:description" content="An interim review of why Ottawa&#039;s early pandemic warning system failed to issue a formal alert on COVID-19 has described a lack of detailed knowledge of the system by senior managers." /><meta property="og:url" content="https://www.chrisd.ca/?p=180860" /><meta property="og:site_name" content="ChrisD.ca - Winnipeg News" /><meta property="article:publisher" content="https://www.facebook.com/ChrisDca" /><meta property="article:author" content="https://www.facebook.com/ChrisDca" /><meta property="article:published_time" content="2021-03-21T13:23:15+00:00" /><meta property="article:modified_time" content="2021-03-21T03:15:35+00:00" /><meta property="og:image" content="https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2021/03/patty-hajdu.jpg?fit=800%2C533&#038;ssl=1" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/ChrisDca" /><meta name="twitter:site" content="@ChrisDca" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="ChrisD.ca"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="4 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.chrisd.ca/#organization","name":"ChrisD.ca","url":"https://www.chrisd.ca/","sameAs":["https://www.facebook.com/ChrisDca","https://www.instagram.com/ChrisDca","https://www.linkedin.com/company/chrisd-ca","https://www.youtube.com/ChrisDca","https://twitter.com/ChrisDca"],"logo":{"@type":"ImageObject","@id":"https://www.chrisd.ca/#logo","inLanguage":"en-CA","url":"https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2019/07/chrisd-header-logo.gif?fit=300%2C91&ssl=1","width":300,"height":91,"caption":"ChrisD.ca"},"image":{"@id":"https://www.chrisd.ca/#logo"}},{"@type":"WebSite","@id":"https://www.chrisd.ca/#website","url":"https://www.chrisd.ca/","name":"ChrisD.ca - Winnipeg News","description":"Winnipeg News, Sports and Entertainment from Manitoba, Canada","publisher":{"@id":"https://www.chrisd.ca/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.chrisd.ca/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-CA"},{"@type":"ImageObject","@id":"https://www.chrisd.ca/?p=180860#primaryimage","inLanguage":"en-CA","url":"https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2021/03/patty-hajdu.jpg?fit=800%2C533&ssl=1","width":800,"height":533,"caption":"Health Minister Patty Hajdu listens at a COVID-19 press conference in Ottawa on Friday, Dec. 11, 2020. (THE CANADIAN PRESS/David Kawai)"},{"@type":"WebPage","@id":"https://www.chrisd.ca/?p=180860#webpage","url":"https://www.chrisd.ca/?p=180860","name":"Public Health Pandemic 'Alert' System Didn't Operate as Intended for COVID-19: Report | ChrisD.ca","isPartOf":{"@id":"https://www.chrisd.ca/#website"},"primaryImageOfPage":{"@id":"https://www.chrisd.ca/?p=180860#primaryimage"},"datePublished":"2021-03-21T13:23:15+00:00","dateModified":"2021-03-21T03:15:35+00:00","description":"An interim review of why Ottawa's early pandemic warning system failed to issue a formal alert on COVID-19 has described a lack of detailed knowledge of the system by senior managers.","breadcrumb":{"@id":"https://www.chrisd.ca/?p=180860#breadcrumb"},"inLanguage":"en-CA","potentialAction":[{"@type":"ReadAction","target":["https://www.chrisd.ca/?p=180860"]}]},{"@type":"BreadcrumbList","@id":"https://www.chrisd.ca/?p=180860#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.chrisd.ca/","url":"https://www.chrisd.ca/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.chrisd.ca/category/cp/","url":"https://www.chrisd.ca/category/cp/","name":"The Canadian Press"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.chrisd.ca/?p=180860","url":"https://www.chrisd.ca/?p=180860","name":"Public Health Pandemic &#8216;Alert&#8217; System Didn&#8217;t Operate as Intended for COVID-19: Report"}}]},{"@type":"Article","@id":"https://www.chrisd.ca/?p=180860#article","isPartOf":{"@id":"https://www.chrisd.ca/?p=180860#webpage"},"author":{"@id":"https://www.chrisd.ca/#/schema/person/718d2755c8fe0b3d059ddb1757ff48ec"},"headline":"Public Health Pandemic &#8216;Alert&#8217; System Didn&#8217;t Operate as Intended for COVID-19: Report","datePublished":"2021-03-21T13:23:15+00:00","dateModified":"2021-03-21T03:15:35+00:00","mainEntityOfPage":{"@id":"https://www.chrisd.ca/?p=180860#webpage"},"publisher":{"@id":"https://www.chrisd.ca/#organization"},"image":{"@id":"https://www.chrisd.ca/?p=180860#primaryimage"},"keywords":"Canada,Coronavirus,Health,Ontario,Ottawa","articleSection":"The Canadian Press","inLanguage":"en-CA"},{"@type":"Person","@id":"https://www.chrisd.ca/#/schema/person/718d2755c8fe0b3d059ddb1757ff48ec","name":"ChrisD.ca","sameAs":["https://www.chrisd.ca/","https://www.facebook.com/ChrisDca","https://www.instagram.com/chrisdca/","https://twitter.com/https://twitter.com/ChrisDca","https://www.youtube.com/user/ChrisD204"]}]}</script> <!-- / Yoast SEO Premium plugin. --><link rel="amphtml" href="https://www.chrisd.ca/2021/03/21/public-health-pandemic-alert-system-covid-19/amp/" /><meta name="generator" content="AMP for WP 1.0.76.7"/><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel="alternate" type="application/rss+xml" title="ChrisD.ca - Winnipeg News &raquo; Feed" href="https://www.chrisd.ca/feed/" /><link rel="alternate" type="application/rss+xml" title="ChrisD.ca - Winnipeg News &raquo; Comments Feed" href="https://www.chrisd.ca/comments/feed/" /><link rel="alternate" type="text/calendar" title="ChrisD.ca - Winnipeg News &raquo; iCal Feed" href="https://www.chrisd.ca/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="ChrisD.ca - Winnipeg News &raquo; Public Health Pandemic &#8216;Alert&#8217; System Didn&#8217;t Operate as Intended for COVID-19: Report Comments Feed" href="https://www.chrisd.ca/2021/03/21/public-health-pandemic-alert-system-covid-19/feed/" /><meta content="Extra-Child v.1.0" name="generator"/><link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.chrisd.ca/blog/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.chrisd.ca/blog/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style><link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.chrisd.ca/blog/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='foobox-free-min-css'  href='https://www.chrisd.ca/blog/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.chrisd.ca/blog/wp-content/plugins/wp-to-twitter/css/wpt-twitter-feed.min.css' type='text/css' media='all' /><link rel='stylesheet' id='parent-style-css'  href='https://www.chrisd.ca/blog/wp-content/themes/Extra/parent-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='extra-style-css'  href='https://www.chrisd.ca/blog/wp-content/themes/Extra-Child/extra-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.chrisd.ca/blog/wp-content/plugins/sassy-social-share/public/css/heateor_sss_frontend_css.min.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.chrisd.ca/blog/wp-content/plugins/sassy-social-share/admin/css/heateor_sss_sharing_default_svg.min.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-487838-7#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-487838-7", {"anonymize_ip":true}); </script><link rel="https://api.w.org/" href="https://www.chrisd.ca/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chrisd.ca/wp-json/wp/v2/posts/180860" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chrisd.ca/blog/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chrisd.ca/blog/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://www.chrisd.ca/?p=180860' /><link rel="alternate" type="application/json+oembed" href="https://www.chrisd.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.chrisd.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.28.0" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.chrisd.ca"><link rel="https://theeventscalendar.com/" href="https://www.chrisd.ca/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="https://www.chrisd.ca/blog/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5786206382215824","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="verify-v1" content="d6/4SA7GsCZpU/NZWVy4l76tGRnvhH5PfdW1x3Yq0l0="><meta name="robots" content="index,follow"><meta http-equiv="pragma" content="no-cache"><meta name="bitly-verification" content="99afb62322c1"><meta name="google-site-verification" content="lFkxSu_lTL5Fz1nfdRAlcqqelcqmRNsbJX8FFX5EFb0"><meta property="fb:pages" content="89371324234"><meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default"><meta name="msvalidate.01" content="301B5A1C15568757ADD4367BA51CEC7E"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-487838-7"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-487838-7');
gtag('config', 'AW-995574096'); </script><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="/favicon-a96x96.png" sizes="48x48"><link rel="icon" type="image/png" href="/favicon-a96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#da532c"><meta name="msapplication-TileImage" content="/mstile-144x144.png"><meta name="theme-color" content="#ffffff"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-5786206382215824",
enable_page_level_ads: true
}); </script> <script src='https://www.google.com/recaptcha/api.js'></script> <!-- Quantcast Tag, part 1 --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-5786206382215824",
 enable_page_level_ads: true
 }); </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({
 google_ad_client: "ca-pub-5786206382215824",
 enable_page_level_ads: true
 }); </script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWZK992');</script> <!-- End Google Tag Manager --> <!-- Mailchimp opt-in pop-up --> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/8e1cd200a20ed328964605073/5b4e5c4fcb7b1c365c8bdc608.js");</script> <!-- Microsoft Bing Clarity tracking code for http://www.chrisd.ca/ --><link rel="icon" href="https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2020/11/image.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2020/11/image.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2020/11/image.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2020/11/image.jpg?fit=270%2C270&#038;ssl=1" /><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.chrisd.ca/blog/wp-content/et-cache/global/et-extra-customizer-global-16158988814733.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-168295-tb-168294-180860-cached-inline-styles" href="https://www.chrisd.ca/blog/wp-content/et-cache/180860/et-core-unified-tb-168295-tb-168294-180860-1616333446599.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head><body class="post-template-default single single-post postid-180860 single-format-standard et-tb-has-template et-tb-has-body et-tb-has-footer tribe-no-js et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css"><div id="page-container" class="page-container"><div id="et-boc" class="et-boc"> <!-- Header --><header class="header left-right"> <!-- #top-header --><div id="top-header" style=""><div class="container"> <!-- Secondary Nav --><div id="et-secondary-nav" class=""><ul id="et-secondary-menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168319"><a href="https://www.chrisd.ca/about/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168316"><a href="https://www.chrisd.ca/advertise/">Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168318"><a href="https://www.chrisd.ca/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168317"><a href="https://www.chrisd.ca/submissions/">Submit News</a></li></ul></div> <!-- #et-info --><div id="et-info"> <!-- .et-extra-social-icons --><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/ChrisDca" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter"> <a href="https://www.twitter.com/ChrisDca" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram"> <a href="https://www.instagram.com/ChrisDca" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a></li><li class="et-extra-social-icon youtube"> <a href="https://www.youtube.com/user/ChrisD204/videos" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a></li></ul> <!-- .et-top-search --><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://www.chrisd.ca/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button></form></div> <!-- cart --></div></div><!-- /.container --></div><!-- /#top-header --> <!-- Main Header --><div id="main-header-wrapper"><div id="main-header" data-fixed-height="80"><div class="container"> <!-- ET Ad --> <!-- Logo --> <a class="logo" href="https://www.chrisd.ca/" data-fixed-height="51"> <img src="https://www.chrisd.ca/blog/wp-content/uploads/2016/06/chrisd-logo.png" alt="ChrisD.ca - Winnipeg News" id="logo" /> </a> <!-- ET Navigation --><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66409"><a href="https://www.chrisd.ca/category/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94632"><a href="https://www.chrisd.ca/category/cp/">The Canadian Press</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66410"><a href="https://www.chrisd.ca/category/entertainment/">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66411"><a href="https://www.chrisd.ca/category/sports/">Sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55600"><a href="https://www.chrisd.ca/tag/winnipeg-jets">Winnipeg Jets</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55601"><a href="https://www.chrisd.ca/tag/winnipeg-blue-bombers">Winnipeg Blue Bombers</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55602"><a href="https://www.chrisd.ca/tag/winnipeg-goldeyes">Winnipeg Goldeyes</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119730"><a href="https://www.chrisd.ca/tag/Manitoba-Bisons">U of M Bisons</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170852"><a href="https://www.chrisd.ca/tag/Valour-FC/">Valour FC</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122227"><a href="https://www.chrisd.ca/manitoba-hockey-highlights">Manitoba Hockey Highlights</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167477"><a href="https://www.youtube.com/user/ChrisD204/videos">Videos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121839"><a href="https://www.chrisd.ca/events/">Events</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168320"><a href="https://www.chrisd.ca/tag/contest">Contests</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121840"><a href="https://www.chrisd.ca/winnipeg-weather/">Weather</a></li></ul><div id="et-mobile-navigation"> <span class="show-menu"><div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p> </span><nav></nav></div> <!-- /#et-mobile-navigation --></div><!-- /#et-navigation --></div><!-- /.container --></div><!-- /#main-header --></div><!-- /#main-header-wrapper --></header><div class="container"><div class="et_pb_extra_row etad header_below"><div class="adsense-responsive-ad"><center> <!-- /1019717/970x250_Billboard --><div id="div-gpt-ad-1546376241496-0" style="height:250px; width:970px;"></div></center></div></div></div><div class="et-l et-l--body"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_body et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_body"><div class="et_pb_column et_pb_column_2_3 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><span><span><a href="https://www.chrisd.ca/">Home</a> » <span><a href="https://www.chrisd.ca/category/cp/">The Canadian Press</a> » <span class="breadcrumb_last" aria-current="page">Public Health Pandemic &#8216;Alert&#8217; System Didn&#8217;t Operate as Intended for COVID-19: Report</span></span></span></span></div></div> <!-- .et_pb_text --><div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   ><div class="et_pb_title_container"><h1 class="entry-title">Public Health Pandemic &#8216;Alert&#8217; System Didn&#8217;t Operate as Intended for COVID-19: Report</h1><p class="et_pb_title_meta_container"><span class="published">March 21, 2021 8:23 AM</span> | <a href="https://www.chrisd.ca/category/cp/" rel="category tag">The Canadian Press</a></p></div></div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body"><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.chrisd.ca/2021/03/21/public-health-pandemic-alert-system-covid-19/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=ChrisDca&text=Public%20Health%20Pandemic%20%27Alert%27%20System%20Didn%27t%20Operate%20as%20Intended%20for%20COVID-19%3A%20Report&url=https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Public%20Health%20Pandemic%20%27Alert%27%20System%20Didn%27t%20Operate%20as%20Intended%20for%20COVID-19%3A%20Report' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F&title=Public%20Health%20Pandemic%20%27Alert%27%20System%20Didn%27t%20Operate%20as%20Intended%20for%20COVID-19%3A%20Report")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F&title=Public%20Health%20Pandemic%20%27Alert%27%20System%20Didn%27t%20Operate%20as%20Intended%20for%20COVID-19%3A%20Report")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><em>By Michael Tutton, The Canadian Press</em></p><div id="attachment_180861" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-180861" class="size-full wp-image-180861 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.chrisd.ca/blog/wp-content/uploads/2021/03/patty-hajdu.jpg" alt="Patty Hajdu" width="800" height="533" data-srcset="https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2021/03/patty-hajdu.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2021/03/patty-hajdu.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2021/03/patty-hajdu.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img aria-describedby="caption-attachment-180861" class="size-full wp-image-180861 lazyload" src="https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2021/03/patty-hajdu.jpg?resize=800%2C533&#038;ssl=1" alt="Patty Hajdu" width="800" height="533" srcset="https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2021/03/patty-hajdu.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2021/03/patty-hajdu.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2021/03/patty-hajdu.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><p id="caption-attachment-180861" class="wp-caption-text">Health Minister Patty Hajdu listens at a COVID-19 press conference in Ottawa on Friday, Dec. 11, 2020. (THE CANADIAN PRESS/David Kawai)</p></div><p>An interim review of why Ottawa&#8217;s early pandemic warning system failed to issue a formal alert on <a href="https://www.chrisd.ca/tag/coronavirus">COVID-19</a> has described a lack of detailed knowledge of the system by senior managers.</p><p>The audit dated Feb. 26, and released on Saturday, was ordered by federal Health Minister Patty Hajdu after reports the Global Public Health Intelligence Network didn&#8217;t operate as intended at the onset of the pandemic.</p><p><span id="more-180860"></span></p><p>The interim report concluded the monitoring system did identify the outbreak of the pneumonia that would become COVID-19 on the night of Dec. 30, 2019, and included this information from Wuhan, China, in a special report to Canadian public health officials the next day.</p><p>But the report notes that without sending up a formal alert, international partners that rely on Canada&#8217;s information were left to rely on other sources.</p><p>&#8220;That (the system) identified early open?source signals of what would become COVID?19 and promptly alerted senior management does not mean that the system is operating as smoothly or as clearly as it could and should,&#8221; the report concluded.</p><p>&#8220;As international subscribers only receive alerts, some jurisdictions did not receive an early signal directly.&#8221;</p><p>The review panel includes Mylaine Breton and Paul Gully, who are both experts in public health and health policy, and Margaret Bloodworth, who has a background in national security.</p><p>The panel&#8217;s report also found that prior to the pandemic, the alert system lacked standard operating procedures. Senior managers also didn&#8217;t fully understand the rationale and the intended audience for alerts, it added.</p><p>The system is set up to gather thousands of internet-based reports from around the globe, which are narrowed down to items that are deemed credible enough for public health officials to explore further and compile into a daily report.</p><p>But more serious items about potential pandemics and other risks were to result in &#8220;alerts,&#8221; where subscribers are told &#8220;there is a signal they may wish to take notice of or follow up on,&#8221; the report said.</p><p>The review found there were no written procedures governing the issuance of these alerts prior to fall 2020.</p> <!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ --><div class="ac33c469b40fdc6d08735e3daaad9b0e" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;"><center> <!-- /1019717/300x250_Middle_Post --><div id='div-gpt-ad-1546879285977-0' style='height:250px; width:300px;'></div></center></div><p>&#8220;The panel has also heard from some senior management directly overseeing (the system) who could not describe the purpose or audience for alerts, and may not have had a complete understanding of their intent,&#8221; the report read.</p><p>The system was set up in the 1990s to scan the internet for open source news and early signals of health threats. Over time, it received upgrades to allow it to use human analysis to track the threats and — according to the review — provided the World Health Organization with about 20 per cent of its early-stage intelligence on epidemics.</p><p>There&#8217;s been a wide variation of the frequency of these alerts over the past 10 years, with 887 sent out in 2009 — largely in relation to the H1N1 pandemic — followed by 198 in 2013, corresponding with the H7N9 outbreak.</p><p>Only one, in contrast, was issued in 2019, with the last alert before the pandemic going out May 2019.</p><p>The panelists say it&#8217;s clear that &#8220;some form of direction was given to pause the alert process,&#8221; and that the level of approval for alerts was elevated and then downgraded at least once.</p><p>However, the authors said so far they haven&#8217;t seen any written documentation on the timeline of those changes, who requested them and why they might have occurred.</p><p>Wesley Wark, an adjunct professor at the University of Ottawa who is an expert on national security and intelligence issues, said in an email Saturday that he found it surprising this information wasn&#8217;t available to the panelists.</p><p>&#8220;It is astounding that the panel could not identify any written documentation around the decision to cease the dissemination of alerts,&#8221; he said.</p><p>Wark also said he&#8217;s pleased the next stage of the panel&#8217;s work will look at the wider context in which the early warning system operates.</p><p>&#8220;The most important determination made by the panel, in my view, is the recognition of the need for it to look at the Public Health Agency of Canada risk assessment system,&#8221; he wrote.</p><p>&#8220;The Global Public Health Intelligence Network’s work, it recognizes, cannot be separated from the system in which it needs to be embedded, which includes risk assessments and decision-making.&#8221;</p><p>The panel said its final report, expected in May, will examine the &#8220;extent to which the Public Health Agency of Canada is providing useful intelligence to other stakeholders across Canada and internationally.&#8221;</p><p>It will also look at the public health skills required of analysts and mid-level managers who work with the pandemic intelligence systems.</p><p><img class="alignnone size-full wp-image-163313 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.chrisd.ca/blog/wp-content/uploads/2019/09/cp-logo.gif" alt="CP - The Canadian Press" width="175" height="20" /><noscript><img class="alignnone size-full wp-image-163313 lazyload" src="https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2019/09/cp-logo.gif?resize=175%2C20&#038;ssl=1" alt="CP - The Canadian Press" width="175" height="20" data-recalc-dims="1" /></noscript></p><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.chrisd.ca/2021/03/21/public-health-pandemic-alert-system-covid-19/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=ChrisDca&text=Public%20Health%20Pandemic%20%27Alert%27%20System%20Didn%27t%20Operate%20as%20Intended%20for%20COVID-19%3A%20Report&url=https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Public%20Health%20Pandemic%20%27Alert%27%20System%20Didn%27t%20Operate%20as%20Intended%20for%20COVID-19%3A%20Report' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F&title=Public%20Health%20Pandemic%20%27Alert%27%20System%20Didn%27t%20Operate%20as%20Intended%20for%20COVID-19%3A%20Report")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.chrisd.ca%2F2021%2F03%2F21%2Fpublic-health-pandemic-alert-system-covid-19%2F&title=Public%20Health%20Pandemic%20%27Alert%27%20System%20Didn%27t%20Operate%20as%20Intended%20for%20COVID-19%3A%20Report")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div></div> <!-- .et_pb_post_content --><div class="et_pb_with_border et_pb_module et_pb_post_nav_0_tb_body et_pb_posts_nav nav-single"> <span class="nav-previous"
 > <a href="https://www.chrisd.ca/2021/03/20/covid-19-manitoba-89-new-cases-saturday/" rel="prev"> <span class="meta-nav">&larr; </span><span class="nav-label">Previous: 89 New COVID-19 Cases in Manitoba on Saturday; 1 Death</span> </a> </span> <span class="nav-next"
 > <a href="https://www.chrisd.ca/2021/03/21/covid-19-manitoba-90-new-cases-sunday/" rel="next"> <span class="nav-label">Next: 90 New COVID-19 Cases in Manitoba on Sunday; 7 Deaths</span><span class="meta-nav"> &rarr;</span> </a> </span></div><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner">Tags: <a href="https://www.chrisd.ca/tag/canada/">Canada</a> | <a href="https://www.chrisd.ca/tag/coronavirus/">Coronavirus</a> | <a href="https://www.chrisd.ca/tag/health/">Health</a> | <a href="https://www.chrisd.ca/tag/ontario/">Ontario</a> | <a href="https://www.chrisd.ca/tag/ottawa/">Ottawa</a></div></div> <!-- .et_pb_text --><div class="et_pb_module et_pb_signup_0_tb_body et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_bg_layout_dark"><div class="et_pb_newsletter_description"><h2 class="et_pb_module_header">Subscribe for Daily Winnipeg News Headlines</h2><div><p>The day's top stories delivered right to your inbox.</p></div></div><div class="et_pb_newsletter_form"><form method="post"><div class="et_pb_newsletter_result et_pb_newsletter_error"></div><div class="et_pb_newsletter_result et_pb_newsletter_success"><h2>Success!</h2></div><div class="et_pb_newsletter_fields"><p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone"> <label class="et_pb_contact_form_label" for="et_pb_signup_firstname" style="display: none;">Name</label> <input id="et_pb_signup_firstname" class="input" type="text" placeholder="Name" name="et_pb_signup_firstname"></p><p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone"> <label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Email</label> <input id="et_pb_signup_email" class="input" type="text" placeholder="Email" name="et_pb_signup_email"></p><p class="et_pb_newsletter_button_wrap"> <a class="et_pb_newsletter_button et_pb_button" href="#" data-icon=""> <span class="et_subscribe_loader"></span> <span class="et_pb_newsletter_button_text">Subscribe</span> </a></p></div> <input type="hidden" value="mailchimp" name="et_pb_signup_provider" /> <input type="hidden" value="2e2d3edb8b" name="et_pb_signup_list_id" /> <input type="hidden" value="Daily Headlines" name="et_pb_signup_account_name" /> <input type="hidden" value="true" name="et_pb_signup_ip_address" /><input type="hidden" value="fa894f8bc91712165dedabd111dfb2be" name="et_pb_signup_checksum" /></form></div></div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body"><div class="et_pb_code_inner"><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-6t+ed+2i-1n-4w"
 data-ad-client="ca-pub-5786206382215824"
 data-ad-slot="7242799155"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></center></div></div> <!-- .et_pb_code --></div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_code et_pb_code_1_tb_body"><div class="et_pb_code_inner"><center> <!-- /1019717/300x250_Sidebar_1 --><div id='div-gpt-ad-1510699792725-0' style='height:250px; width:300px;'></div></center></div></div> <!-- .et_pb_code --><div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border" data-background-layout="light"><div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">TRENDING VIDEOS</h4><div class="textwidget custom-html-widget"><div class='s2nPlayer-jVtEsJrO' data-type='full'></div><script type='text/javascript' src='//embed.sendtonews.com/player2/embedcode.php?fk=jVtEsJrO&cid=7019' data-type='s2nScript'></script></div></div> <!-- end .et_pb_widget --><div id="et-recent-posts-4" class="et_pb_widget widget_et_recent_entries"><h4 class="widgettitle">LATEST NEWS</h4><ul class="widget_list"><li> <a href="https://www.chrisd.ca/2021/03/21/covid-19-manitoba-90-new-cases-sunday/" title="90 New COVID-19 Cases in Manitoba on Sunday; 7 Deaths" class="widget_list_thumbnail"> <img src="https://i1.wp.com/www.chrisd.ca/blog/wp-content/uploads/2020/07/coronavirus.jpg?resize=150%2C150&amp;ssl=1" alt="90 New COVID-19 Cases in Manitoba on Sunday; 7 Deaths" /> </a><div class="post_info"> <a href="https://www.chrisd.ca/2021/03/21/covid-19-manitoba-90-new-cases-sunday/" class="title">90 New COVID-19 Cases in Manitoba on Sunday; 7 Deaths</a><div class="post-meta"> <span class="updated">March 21, 2021 12:31 PM</span></div></div></li><li> <a href="https://www.chrisd.ca/2021/03/21/public-health-pandemic-alert-system-covid-19/" title="Public Health Pandemic &#8216;Alert&#8217; System Didn&#8217;t Operate as Intended for COVID-19: Report" class="widget_list_thumbnail"> <img src="https://i2.wp.com/www.chrisd.ca/blog/wp-content/uploads/2021/03/patty-hajdu.jpg?resize=150%2C150&amp;ssl=1" alt="Public Health Pandemic &#8216;Alert&#8217; System Didn&#8217;t Operate as Intended for COVID-19: Report" /> </a><div class="post_info"> <a href="https://www.chrisd.ca/2021/03/21/public-health-pandemic-alert-system-covid-19/" class="title">Public Health Pandemic &#8216;Alert&#8217; System Didn&#8217;t Operate as Intended for COVID-19: Report</a><div class="post-meta"> <span class="updated">March 21, 2021 8:23 AM</span></div></div></li><li> <a href="https://www.chrisd.ca/2021/03/20/covid-19-manitoba-89-new-cases-saturday/" title="89 New COVID-19 Cases in Manitoba on Saturday; 1 Death" class="widget_list_thumbnail"> <img src="https://i0.wp.com/www.chrisd.ca/blog/wp-content/uploads/2020/02/coronavirus.jpg?resize=150%2C150&amp;ssl=1" alt="89 New COVID-19 Cases in Manitoba on Saturday; 1 Death" /> </a><div class="post_info"> <a href="https://www.chrisd.ca/2021/03/20/covid-19-manitoba-89-new-cases-saturday/" class="title">89 New COVID-19 Cases in Manitoba on Saturday; 1 Death</a><div class="post-meta"> <span class="updated">March 20, 2021 12:30 PM</span></div></div></li><li> <a href="https://www.chrisd.ca/2021/03/20/covid-19-variants-vaccine-canada-tam/" title="Variants Threatening Our Progress in Containing Spread of COVID-19 with Vaccines: Tam" class="widget_list_thumbnail"> <img src="https://i1.wp.com/www.chrisd.ca/blog/wp-content/uploads/2020/10/theresa-tam-2.jpg?resize=150%2C150&amp;ssl=1" alt="Variants Threatening Our Progress in Containing Spread of COVID-19 with Vaccines: Tam" /> </a><div class="post_info"> <a href="https://www.chrisd.ca/2021/03/20/covid-19-variants-vaccine-canada-tam/" class="title">Variants Threatening Our Progress in Containing Spread of COVID-19 with Vaccines: Tam</a><div class="post-meta"> <span class="updated">March 20, 2021 8:21 AM</span></div></div></li><li> <a href="https://www.chrisd.ca/2021/03/19/ste-rose-du-lac-armed-robbery-man-rcmp/" title="Man Fends Off Armed Suspect in Ste. Rose du Lac" class="widget_list_thumbnail"> <img src="https://i1.wp.com/www.chrisd.ca/blog/wp-content/uploads/2019/06/rcmp-logo.jpg?resize=150%2C150&amp;ssl=1" alt="Man Fends Off Armed Suspect in Ste. Rose du Lac" /> </a><div class="post_info"> <a href="https://www.chrisd.ca/2021/03/19/ste-rose-du-lac-armed-robbery-man-rcmp/" class="title">Man Fends Off Armed Suspect in Ste. Rose du Lac</a><div class="post-meta"> <span class="updated">March 19, 2021 4:45 PM</span></div></div></li></ul></div> <!-- end .et_pb_widget --></div> <!-- .et_pb_widget_area --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body"><div class="et_pb_code_inner"><center> <!-- /1019717/300x600_HalfPage --><div id='div-gpt-ad-1564975029183-0' style='width: 300px; height: 600px;'></div> <br /></center> <br /><center> <a class="twitter-timeline" href="https://twitter.com/ChrisDca" data-widget-id="347195792899047424">Tweets by @ChrisDca</a></center></div></div> <!-- .et_pb_code --></div> <!-- .et_pb_column --></div> <!-- .et_pb_row --></div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_body et_section_regular" ></div> <!-- .et_pb_section --></div><!-- .et_builder_inner_content --></div><!-- .et-l --><footer class="et-l et-l--footer"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_code et_pb_code_0_tb_footer"><div class="et_pb_code_inner" data-et-multi-view="{&quot;schema&quot;:{&quot;content&quot;:{&quot;desktop&quot;:&quot;&lt;center&gt;\n&lt;!-- \/1019717\/728x90_Leader_Dedicated --&gt;\n&lt;div id=&#039;div-gpt-ad-1510699792725-4&#039; style=&#039;height:90px; width:728px;&#039;&gt;\n&lt;script&gt;\ngoogletag.cmd.push(function() { googletag.display(&#039;div-gpt-ad-1510699792725-4&#039;); });\n&lt;\/script&gt;\n&lt;\/div&gt;\n&lt;\/center&gt;&quot;,&quot;tablet&quot;:&quot;&quot;}},&quot;slug&quot;:&quot;et_pb_code&quot;}" data-et-multi-view-load-tablet-hidden="true"><center> <!-- /1019717/728x90_Leader_Dedicated --><div id='div-gpt-ad-1510699792725-4' style='height:90px; width:728px;'></div></center></div></div> <!-- .et_pb_code --></div> <!-- .et_pb_column --></div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_footer"><div class="et_pb_column et_pb_column_1_3 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_signup_0_tb_footer et_pb_newsletter_layout_left_right et_pb_newsletter et_pb_subscribe clearfix  et_pb_text_align_left et_pb_bg_layout_dark et_pb_no_bg"><div class="et_pb_newsletter_description"><h2 class="et_pb_module_header">JOIN OUR CONTEST CLUB</h2><div><p>Sign up to be notified of our next great contest, including concert tickets, movie passes and other freebies from our promotional partners!</p></div></div><div class="et_pb_newsletter_form"><form method="post"><div class="et_pb_newsletter_result et_pb_newsletter_error"></div><div class="et_pb_newsletter_result et_pb_newsletter_success"><h2>Success!</h2></div><div class="et_pb_newsletter_fields"><p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone"> <label class="et_pb_contact_form_label" for="et_pb_signup_firstname" style="display: none;">Name</label> <input id="et_pb_signup_firstname" class="input" type="text" placeholder="Name" name="et_pb_signup_firstname"></p><p class="et_pb_newsletter_field et_pb_contact_field_last et_pb_contact_field_last_tablet et_pb_contact_field_last_phone"> <label class="et_pb_contact_form_label" for="et_pb_signup_email" style="display: none;">Email</label> <input id="et_pb_signup_email" class="input" type="text" placeholder="Email" name="et_pb_signup_email"></p><p class="et_pb_newsletter_button_wrap"> <a class="et_pb_newsletter_button et_pb_button" href="#" data-icon=""> <span class="et_subscribe_loader"></span> <span class="et_pb_newsletter_button_text">Subscribe</span> </a></p></div> <input type="hidden" value="mailchimp" name="et_pb_signup_provider" /> <input type="hidden" value="6ef4b9ad0b" name="et_pb_signup_list_id" /> <input type="hidden" value="Daily Headlines" name="et_pb_signup_account_name" /> <input type="hidden" value="true" name="et_pb_signup_ip_address" /><input type="hidden" value="633b8d045f3c60169652b81abfc06e2b" name="et_pb_signup_checksum" /></form></div></div></div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0_tb_footer"> <a href="https://www.chrisd.ca/"><span class="et_pb_image_wrap "><img src="https://www.chrisd.ca/blog/wp-content/uploads/2019/12/chrisd-logo-footer-300x92.png" alt="" title="chrisd-logo-footer-300x92" height="auto" width="auto" class="wp-image-168293" /></span></a></div><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer custom-footer-link  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner"><a href="https://www.chrisd.ca/privacy-policy/">Privacy Policy</a><span> </span>|<span> </span><a href="https://www.chrisd.ca/advertise/">Advertise</a><span> </span>|<span> </span><a href="https://www.chrisd.ca/contact/">Contact</a><span> </span>|<span> </span><a href="https://www.chrisd.ca/media-services/">Media Services</a></div></div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p class="footer-info" style="text-align: center;">© 2021 ChrisD.ca &#8211; All Rights Reserved.</p></div></div> <!-- .et_pb_text --></div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner"><h2>Follow ChrisD.ca</h2><p>CONNECT WITH US ON</div></div> <!-- .et_pb_text --><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_text_align_center et_pb_bg_layout_light"><li
 class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
 href='https://www.facebook.com/ChrisDca'
 class='icon et_pb_with_border'
 title='Follow on Facebook'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
 href='https://www.twitter.com/ChrisDca'
 class='icon et_pb_with_border'
 title='Follow on Twitter'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_2_tb_footer'><a
 href='https://www.instagram.com/ChrisDca'
 class='icon et_pb_with_border'
 title='Follow on Instagram'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li><li
 class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-youtube et_pb_social_media_follow_network_3_tb_footer'><a
 href='https://www.youtube.com/user/ChrisD204/videos'
 class='icon et_pb_with_border'
 title='Follow on Youtube'
 target="_blank"><span
 class='et_pb_social_media_follow_network_name'
 aria-hidden='true'
 >Follow</span></a></li></ul> <!-- .et_pb_counters --></div> <!-- .et_pb_column --></div> <!-- .et_pb_row --></div> <!-- .et_pb_section --></div><!-- .et_builder_inner_content --></footer><!-- .et-l --></div><!-- #et-boc --></div> <!-- #page-container --> <span title="Back To Top" id="back_to_top"></span> <!-- Powered by WPtouch Pro: 4.3.36 --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><div id="fb-root"></div><div id="fb-root"></div> <!-- Start Quantcast tag --> <noscript> <a href="https://www.quantcast.com/p-80m9LmoiOyCEs" target="_blank"><img src="https://www.chrisd.ca/blog/wp-content/uploads/2019/12/p-80m9LmoiOyCEs.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"></a> </noscript> <!-- End Quantcast tag --> <amp-auto-ads type="adsense" data-ad-client="ca-pub-5786206382215824"> </amp-auto-ads> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWZK992" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'> /* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.chrisd.ca\/blog\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"78c6e39eaa"};
/* ]]> */ </script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'> /* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */ </script> <script defer type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type='text/javascript' id='extra-scripts-js-extra'> /* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.chrisd.ca\/blog\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.chrisd.ca\/blog\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"acce2410b4","timeline_nonce":"0bb845fbb1","blog_feed_nonce":"9f1bee3a4c","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.chrisd.ca\/blog\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.chrisd.ca\/blog\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.chrisd.ca\/blog\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"12bfc120f7","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"fe82207180","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"180860","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */ </script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script src='https://stats.wp.com/e-202111.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'60269015',post:'180860',tz:'-5',srv:'www.chrisd.ca'} ]);
 _stq.push([ 'clickTrackerInit', '60269015', '180860' ]); </script> <script defer src="https://www.chrisd.ca/blog/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-34b311384f96bc84ece7be22d8a2f37c.js"></script></body></html>